<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>GƏNCƏNİN SƏSİ  &raquo; Saytın arxivi   &raquo; Gəncə ilə qardaşlaşmış Varna şəhərində Azərbaycan mədəniyyəti nümayiş olunub</title>
<meta name="generator" content="WordPress 4.9.8" /> <!-- leave this for stats -->
<link rel="stylesheet" href="http://www.genceninsesi.com/wp-content/themes/cloudy/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.genceninsesi.com/wp-content/themes/cloudy/print.css" type="text/css" media="print" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.genceninsesi.com/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.genceninsesi.com/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.genceninsesi.com/?feed=atom" />
<link rel="pingback" href="http://www.genceninsesi.com/xmlrpc.php" />
	<link rel='archives' title='Сентябрь 2018' href='http://www.genceninsesi.com/?m=201809' />
	<link rel='archives' title='Август 2018' href='http://www.genceninsesi.com/?m=201808' />
	<link rel='archives' title='Июль 2018' href='http://www.genceninsesi.com/?m=201807' />
	<link rel='archives' title='Июнь 2018' href='http://www.genceninsesi.com/?m=201806' />
	<link rel='archives' title='Май 2018' href='http://www.genceninsesi.com/?m=201805' />
	<link rel='archives' title='Апрель 2018' href='http://www.genceninsesi.com/?m=201804' />
	<link rel='archives' title='Март 2018' href='http://www.genceninsesi.com/?m=201803' />
	<link rel='archives' title='Февраль 2018' href='http://www.genceninsesi.com/?m=201802' />
	<link rel='archives' title='Январь 2018' href='http://www.genceninsesi.com/?m=201801' />
	<link rel='archives' title='Декабрь 2017' href='http://www.genceninsesi.com/?m=201712' />
	<link rel='archives' title='Ноябрь 2017' href='http://www.genceninsesi.com/?m=201711' />
	<link rel='archives' title='Октябрь 2017' href='http://www.genceninsesi.com/?m=201710' />
	<link rel='archives' title='Сентябрь 2017' href='http://www.genceninsesi.com/?m=201709' />
	<link rel='archives' title='Август 2017' href='http://www.genceninsesi.com/?m=201708' />
	<link rel='archives' title='Июль 2017' href='http://www.genceninsesi.com/?m=201707' />
	<link rel='archives' title='Июнь 2017' href='http://www.genceninsesi.com/?m=201706' />
	<link rel='archives' title='Май 2017' href='http://www.genceninsesi.com/?m=201705' />
	<link rel='archives' title='Апрель 2017' href='http://www.genceninsesi.com/?m=201704' />
	<link rel='archives' title='Март 2017' href='http://www.genceninsesi.com/?m=201703' />
	<link rel='archives' title='Февраль 2017' href='http://www.genceninsesi.com/?m=201702' />
	<link rel='archives' title='Декабрь 2016' href='http://www.genceninsesi.com/?m=201612' />
	<link rel='archives' title='Ноябрь 2016' href='http://www.genceninsesi.com/?m=201611' />
	<link rel='archives' title='Октябрь 2016' href='http://www.genceninsesi.com/?m=201610' />
	<link rel='archives' title='Сентябрь 2016' href='http://www.genceninsesi.com/?m=201609' />
	<link rel='archives' title='Август 2016' href='http://www.genceninsesi.com/?m=201608' />
	<link rel='archives' title='Июль 2016' href='http://www.genceninsesi.com/?m=201607' />
	<link rel='archives' title='Июнь 2016' href='http://www.genceninsesi.com/?m=201606' />
	<link rel='archives' title='Май 2016' href='http://www.genceninsesi.com/?m=201605' />
	<link rel='archives' title='Апрель 2016' href='http://www.genceninsesi.com/?m=201604' />
	<link rel='archives' title='Март 2016' href='http://www.genceninsesi.com/?m=201603' />
	<link rel='archives' title='Февраль 2016' href='http://www.genceninsesi.com/?m=201602' />
	<link rel='archives' title='Январь 2016' href='http://www.genceninsesi.com/?m=201601' />
	<link rel='archives' title='Декабрь 2015' href='http://www.genceninsesi.com/?m=201512' />
	<link rel='archives' title='Ноябрь 2015' href='http://www.genceninsesi.com/?m=201511' />
	<link rel='archives' title='Октябрь 2015' href='http://www.genceninsesi.com/?m=201510' />
	<link rel='archives' title='Сентябрь 2015' href='http://www.genceninsesi.com/?m=201509' />
	<link rel='archives' title='Август 2015' href='http://www.genceninsesi.com/?m=201508' />
	<link rel='archives' title='Июль 2015' href='http://www.genceninsesi.com/?m=201507' />
	<link rel='archives' title='Май 2015' href='http://www.genceninsesi.com/?m=201505' />
	<link rel='archives' title='Апрель 2015' href='http://www.genceninsesi.com/?m=201504' />
	<link rel='archives' title='Март 2015' href='http://www.genceninsesi.com/?m=201503' />
	<link rel='archives' title='Февраль 2015' href='http://www.genceninsesi.com/?m=201502' />
	<link rel='archives' title='Февраль 2014' href='http://www.genceninsesi.com/?m=201402' />
	<link rel='archives' title='Декабрь 2013' href='http://www.genceninsesi.com/?m=201312' />
	<link rel='archives' title='Май 2013' href='http://www.genceninsesi.com/?m=201305' />
	<link rel='archives' title='Апрель 2013' href='http://www.genceninsesi.com/?m=201304' />
	<link rel='archives' title='Март 2013' href='http://www.genceninsesi.com/?m=201303' />
	<link rel='archives' title='Февраль 2013' href='http://www.genceninsesi.com/?m=201302' />
	<link rel='archives' title='Январь 2013' href='http://www.genceninsesi.com/?m=201301' />
	<link rel='archives' title='Декабрь 2012' href='http://www.genceninsesi.com/?m=201212' />
	<link rel='archives' title='Ноябрь 2012' href='http://www.genceninsesi.com/?m=201211' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.genceninsesi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='NextGEN-css'  href='http://www.genceninsesi.com/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.genceninsesi.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.genceninsesi.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.genceninsesi.com/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<meta name="description" content="Bolqarıstanın Varna şəhərinin İncəsənət Qalereyasında fotosərgilər n&uuml;mayiş olunub..Bolqarıstanın Varna şəhərinin İncəsənət Qalereyasında Azərbaycan səfirliyinin təşəbb&uuml;s&uuml; və Varna Şəhər Bələdiyyəsinin dəstəyi ilə &ldquo;Bakı &ndash; q..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Gəncə ilə qardaşlaşmış Varna şəhərində Azərbaycan mədəniyyəti nümayiş olunub" /> 
<meta property="og:description" content="Bolqarıstanın Varna şəhərinin İncəsənət Qalereyasında fotosərgilər n&uuml;mayiş olunub..Bolqarıstanın Varna şəhərinin İncəsənət Qalereyasında Azərbaycan səfirliyinin təşəbb&uuml;s&uuml; və Varna Şəhər Bələdiyyəsinin dəstəyi ilə &ldquo;Bakı &ndash; q..." />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genceninsesi.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.genceninsesi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.genceninsesi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.genceninsesi.com/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.9995'></script>
<script type='text/javascript' src='http://www.genceninsesi.com/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.06'></script>
<script type='text/javascript' src='http://www.genceninsesi.com/wp-content/plugins/fckeditor-for-wordpress-plugin/ckeditor/ckeditor.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/js/share-buttons.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://vkontakte.ru/js/api/share.js?11&#038;ver=4.9.8'></script>
<script type='text/javascript' src='http://userapi.com/js/api/openapi.js?34&#038;ver=4.9.8'></script>
<script type='text/javascript' src='http://stg.odnoklassniki.ru/share/odkl_share.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/js/odkl_init.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://cdn.connect.mail.ru/js/share/2/share.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.google.com/buzz/api/button.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.genceninsesi.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.genceninsesi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.genceninsesi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Qərb bölgəsindən 300 məktəbli “Əlaçı”nın seçim turunda iştirak edib' href='http://www.genceninsesi.com/?p=4178' />
<link rel='next' title='Düşmən atəşkəs rejimini yenidən pozub' href='http://www.genceninsesi.com/?p=4174' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.genceninsesi.com/?p=4172" />
<link rel='shortlink' href='http://www.genceninsesi.com/?p=4172' />
<link rel="alternate" type="application/json+oembed" href="http://www.genceninsesi.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.genceninsesi.com%2F%3Fp%3D4172" />
<link rel="alternate" type="text/xml+oembed" href="http://www.genceninsesi.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.genceninsesi.com%2F%3Fp%3D4172&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.10" /> -->
<!--[if IE ]>
<link type="text/css" rel="stylesheet" media="screen" href="http://www.genceninsesi.com/wp-content/themes/cloudy/ie.css" />
<![endif]-->
</head>
<body>
    <div id="root">
    	<div id="header">
            <ul class="menu">
                <li><a href="http://www.genceninsesi.com">Ana səhifə</a></li>
                <li class="page_item page-item-2"><a href="http://www.genceninsesi.com/?page_id=2">Haqqımızda</a></li>
<li class="page_item page-item-6"><a href="http://www.genceninsesi.com/?page_id=6">Qəzetin arxivi</a></li>
<li class="page_item page-item-15 page_item_has_children"><a href="http://www.genceninsesi.com/?page_id=15">Fotoalbom</a></li>
<li class="page_item page-item-7"><a href="http://www.genceninsesi.com/?page_id=7">Əlaqə</a></li>
            </ul>
            <form action="http://www.genceninsesi.com/" id="searchform"><div class="search"><label for="s">Axtarış:</label><input type="text" class="text" value="" name="s" id="s" /><input class="button" type="submit" value="Axtar" /></div></form>
            <div id="heading">
                
            </div>
            <div id="about">
                <html>
<body>
<head>
<SCRIPT Language="JavaScript">
<!-- hide from old browsers
function GetDay(intDay){
var DayArray = new Array("Bazar", "Bazar ertəsi", 
"Çərşənbə axşamı", "Çərşənbə", "Cümə axşamı", "Cümə", "Şənbə")
return DayArray[intDay]
}

function GetMonth(intMonth){
var MonthArray = new Array("yanvar", "fevral", "mart",
"aprel", "may", "iyun",
"iyul", "avqust", "sentyabr",
"oktyabr", "noyabr", "dekabr") 
return MonthArray[intMonth] 
}
function getDateStr(){
var today = new Date()
var year = today.getYear()
if(year<1000) year+=1900
var todayStr = GetDay(today.getDay()) + ", "
todayStr += today.getDate() + " " + GetMonth(today.getMonth())
todayStr += ", " + year
return todayStr
}
//-->
</SCRIPT>
</head>
<body>
<div align="center">
	<table border="0" id="table1">
		<tr>
			<td valign="top">
			<p align="center">
			<img border="0" src="http://www.genceninsesi.com/wp-content/uploads/flag.gif" width="132" height="90"></td>
			<td valign="bottom">
			<p align="center">
			<img border="0" src="http://www.genceninsesi.com/wp-content/uploads/gerb.jpg" width="81" height="90"></td>
		</tr>
		<tr>
			<td colspan="2" align="center"><SCRIPT Language="JavaScript">
<!-- hide from old browsers
document.write('' + getDateStr() + ' il')
//-->
</SCRIPT></p>
<p align="center"><span id=tick2>
</span>
<script>
<!--
function show2(){
if (!document.all&&!document.getElementById)
return
thelement=document.getElementById? document.getElementById("tick2"): document.all.tick2
var Digital=new Date()
var hours=Digital.getHours()
var minutes=Digital.getMinutes()
var seconds=Digital.getSeconds()
var dn=""
if (hours<12)
dn=""
if (hours>12)
hours=hours-12
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds
var ctime=hours+":"+minutes+":"+seconds+" "+dn
thelement.innerHTML="<style='font-size:10pt;color:black;'>"+ctime+""
setTimeout("show2()",1000)
}
window.onload=show2
//-->
</script></td>
		</tr>
		<tr>
			<td colspan="2" align="center">
			
			</td>
		</tr>
		</table>
</div>
</body>
</html>
            </div>
    	</div><!--#header-->
        <div id="main"><div id="left-block">
<div class="box">
<b><p>Saytın ümumi statistikası:</p></b>
<p align="left" style="color:#111111; margin-top:5px;">
Saytda məqalələrin sayı - 1,597 <br>Saytda ismarıcların sayı - 0</p>
</div>
<div class="box"><h3>BÖLMƏLƏR</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.genceninsesi.com/?cat=1" >Xəbərlər</a> (1&nbsp;591)
</li>
		</ul>
</div><div class="box"><h3>SON NÖMRƏMİZ</h3>			<div class="textwidget"><div align="center">
	<table border="0" style="border-collapse: collapse">
		<tr>
			<td>
			<a target="_blank" href="http://www.genceninsesi.com/arxiv/2018/16-17.pdf">
			<img border="0" src="http://www.genceninsesi.com/wp-content/uploads/qazet.jpg" width="180" height="253"></a></td>
		</tr>
		<tr>
			<td>
			<div align="center"><b>
			<a href="http://www.genceninsesi.com/?page_id=6">Qəzetin arxivi</a></b></div></td>
		</tr>
	</table>
</div></div>
		</div><div class="box"><h3>FOTOQALEREYA</h3>			<div class="textwidget"><a href="http://www.genceninsesi.com/?page_id=15">
<img border="0" src="http://www.genceninsesi.com/wp-content/uploads/ganja.jpg" width="180" height="150"></a></div>
		</div><div class="box"><h3>DİGƏR KEÇİDLƏR</h3>			<div class="textwidget"><div align="center">
	<table border="0" style="border-collapse: collapse">
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px">
			<a target="_blank" href="http://www.heydar-aliyev.org">
<img border="0" src="http://www.genceninsesi.com/kecid/heydar_aliyev.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.zarifa-aliyeva.az">
<img border="0" src="http://www.genceninsesi.com/kecid/zarifa_aliyeva.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px"><a target="_blank" href="http://www.heydar-aliyev-foundation.org">
<img border="0" src="http://www.genceninsesi.com/kecid/heydar_aliyev_foundation.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.president.az">
<img border="0" src="http://www.genceninsesi.com/kecid/president.gif" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px"><a target="_blank" href="http://www.ilham-aliyev.org">
<img border="0" src="http://www.genceninsesi.com/kecid/ilham_aliyev_personal.gif" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.mehriban-aliyeva.org">
<img border="0" src="http://www.genceninsesi.com/kecid/mehriban_aliyeva_personal.gif" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px">
			<a target="_blank" href="http://www.azerbaijan.az/">
			<img border="0" src="http://www.genceninsesi.com/kecid/azerbaijan_portal.gif" style="border: 3px double #5B94BE" width="120" height="60"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.azerbaijan-news.az">
<img border="0" src="http://www.genceninsesi.com/kecid/azerbaijan_news.jpg" width="120" height="38" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px">
			<a target="_blank" href="http://www.azertag.com">
<img border="0" src="http://www.genceninsesi.com/kecid/azertag.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.yeniazerbaycan.com">
<img border="0" src="http://www.genceninsesi.com/kecid/yeniazerbaycan_qazeti.jpg" width="120" height="40" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px"><a target="_blank" href="http://www.ses-news.az">
<img border="0" src="http://www.genceninsesi.com/kecid/ses_qazeti.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.sia.az">
<img border="0" src="http://www.genceninsesi.com/kecid/sia_agentlik.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px">
			<a target="_blank" href="http://www.xalqqazeti.com">
<img border="0" src="http://www.genceninsesi.com/kecid/xalq_qazeti.jpg" width="120" height="28" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.ikisahil.com">
<img border="0" src="http://www.genceninsesi.com/kecid/iki_sahil.jpg" width="120" height="29" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px"><a target="_blank" href="http://www.br.az">
<img border="0" src="http://www.genceninsesi.com/kecid/bakinskiy_rabociy.jpg" width="120" height="31" style="border: 3px double #5B94BE"></a></td>
		</tr>
		</table>
	<p>&nbsp;</div></div>
		</div><div class="box"><h3>Ziyarətçilər</h3>			<div class="textwidget"><div align="center">
<p>
<a href="http://info.flagcounter.com/3c9c"><img src="http://s09.flagcounter.com/count/3c9c/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_20/viewers_3/labels_1/pageviews_0/flags_0/" alt="Flag Counter" border="0"></a>
</p>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><!--/LiveInternet-->
</div></div>
		</div></div><!--#left-block-->    <div id="main-block">
        <div class="left-line">
            <div id="content">
            	                    <ul>
                    	
                        	<li class="post" id="post-4172">
                                <div class="date">24<span>Сен</span></div>
                                <div class="title">
                            	    <h2><a href="http://www.genceninsesi.com/?p=4172" rel="bookmark" title="Daimi link: Gəncə ilə qardaşlaşmış Varna şəhərində Azərbaycan mədəniyyəti nümayiş olunub">Gəncə ilə qardaşlaşmış Varna şəhərində Azərbaycan mədəniyyəti nümayiş olunub</a></h2>
                                </div>
                                <div class="postdata">
                                    <span class="category"><a href="http://www.genceninsesi.com/?cat=1" rel="category">Xəbərlər</a></span>
                                </div>
                        		<div class="entry">
                        		    <p class="bold" style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><a href="http://www.genceninsesi.com/wp-content/uploads/Varna-Sergi-220918-01.jpg"><img align="left" alt="" border="1" class="alignnone size-medium wp-image-4173" height="100" hspace="1" src="http://www.genceninsesi.com/wp-content/uploads/Varna-Sergi-220918-01-300x163.jpg" vspace="1" width="184" srcset="http://www.genceninsesi.com/wp-content/uploads/Varna-Sergi-220918-01-300x163.jpg 300w, http://www.genceninsesi.com/wp-content/uploads/Varna-Sergi-220918-01-768x419.jpg 768w, http://www.genceninsesi.com/wp-content/uploads/Varna-Sergi-220918-01.jpg 1024w" sizes="(max-width: 184px) 100vw, 184px" /></a><em><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><b><span style="color: black;">Bolqarıstanın Varna ş</span></b><b><span style="color: black;">ə</span></b><b><span style="color: black;">h</span></b><b><span style="color: black;">ə</span></b><b><span style="color: black;">rinin İnc</span></b><b><span style="color: black;">ə</span></b><b><span style="color: black;">s</span></b><b><span style="color: black;">ə</span></b><b><span style="color: black;">n</span></b><b><span style="color: black;">ə</span></b><b><span style="color: black;">t Qalereyasında fotos</span></b><b><span style="color: black;">ə</span></b><b><span style="color: black;">rgil</span></b><b><span style="color: black;">ə</span></b><b><span style="color: black;">r n&uuml;mayiş olunub</span></b><b><span style="color: black;">.</span></b></span></span></em><b><span style="font-size:14.0pt;
font-family:Georgia;color:black"><o:p></o:p></span></b></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">Bolqarıstanın Varna ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">rinin İnc</span><span style="color: black;">ə</span><span style="color: black;">s</span><span style="color: black;">ə</span><span style="color: black;">n</span><span style="color: black;">ə</span><span style="color: black;">t Qalereyasında Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycan s</span><span style="color: black;">ə</span><span style="color: black;">firliyinin t</span><span style="color: black;">ə</span><span style="color: black;">ş</span><span style="color: black;">ə</span><span style="color: black;">bb&uuml;s&uuml; v</span><span style="color: black;">ə</span><span style="color: black;"> Varna Ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">r B</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">diyy</span><span style="color: black;">ə</span><span style="color: black;">sinin d</span><span style="color: black;">ə</span><span style="color: black;">st</span><span style="color: black;">ə</span><span style="color: black;">yi il</span><span style="color: black;">ə</span><span style="color: black;"> &ldquo;Bakı &ndash; q</span><span style="color: black;">ə</span><span style="color: black;">dimlik v</span><span style="color: black;">ə</span><span style="color: black;"> m&uuml;asirliyin harmoniyası&rdquo; v</span><span style="color: black;">ə</span><span style="color: black;"> &ldquo;Q</span><span style="color: black;">ə</span><span style="color: black;">dim Qafqaz Albaniyasının irsi: Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycanda multikulturalizm </span><span style="color: black;">ə</span><span style="color: black;">n</span><span style="color: black;">ə</span><span style="color: black;">n</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">ri&rdquo; adl</span><span style="color: black;">ı fotos</span><span style="color: black;">ə</span><span style="color: black;">rgil</span><span style="color: black;">ə</span><span style="color: black;">r t</span><span style="color: black;">ə</span><span style="color: black;">şkil olunub</span><span style="color: black;">.<span id="more-4172"></span></span></span></span><span style="font-size:14.0pt;font-family:Georgia;
color:black"><o:p></o:p></span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">S</span><span style="color: black;">ə</span><span style="color: black;">firlikd</span><span style="color: black;">ə</span><span style="color: black;">n veril</span><span style="color: black;">ə</span><span style="color: black;">n m</span><span style="color: black;">ə</span><span style="color: black;">lumata g&ouml;r</span><span style="color: black;">ə</span><span style="color: black;">, t</span><span style="color: black;">ə</span><span style="color: black;">dbird</span><span style="color: black;">ə</span><span style="color: black;"> Varna ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">rinin merinin m&uuml;avini Kosta Bazitov, meriyanın </span><span style="color: black;">ə</span><span style="color: black;">m</span><span style="color: black;">ə</span><span style="color: black;">kdaşları, Qalereyanın r</span><span style="color: black;">ə</span><span style="color: black;">hb</span><span style="color: black;">ə</span><span style="color: black;">rliyi, Varna ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">rinin m</span><span style="color: black;">ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;">niyy</span><span style="color: black;">ə</span><span style="color: black;">t, inc</span><span style="color: black;">ə</span><span style="color: black;">s</span><span style="color: black;">ə</span><span style="color: black;">n</span><span style="color: black;">ə</span><span style="color: black;">t v</span><span style="color: black;">ə</span><span style="color: black;"> media n&uuml;may</span><span style="color: black;">ə</span><span style="color: black;">nd</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">ri, el</span><span style="color: black;">ə</span><span style="color: black;">c</span><span style="color: black;">ə</span><span style="color: black;"> d</span><span style="color: black;">ə</span><span style="color: black;"> ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">r sakinl</span><span style="color: black;">ə</span><span style="color: black;">ri i</span><span style="color: black;">ştirak edibl</span><span style="color: black;">ə</span><span style="color: black;">r</span><span style="color: black;">.</span></span></span><span style="font-size:14.0pt;font-family:Georgia;color:black"><o:p></o:p></span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">S</span><span style="color: black;">ə</span><span style="color: black;">rginin a&ccedil;ılışında &ccedil;ıxış ed</span><span style="color: black;">ə</span><span style="color: black;">n s</span><span style="color: black;">ə</span><span style="color: black;">fir N</span><span style="color: black;">ə</span><span style="color: black;">rgiz Qurbanova bu s</span><span style="color: black;">ə</span><span style="color: black;">rgil</span><span style="color: black;">ə</span><span style="color: black;">rin Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycanın ikinci b&ouml;y&uuml;k ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">ri G</span><span style="color: black;">ə</span><span style="color: black;">nc</span><span style="color: black;">ə</span><span style="color: black;"> il</span><span style="color: black;">ə</span><span style="color: black;"> qardaşlaşmış Varna ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">rind</span><span style="color: black;">ə</span><span style="color: black;"> a&ccedil;ılmasının r</span><span style="color: black;">ə</span><span style="color: black;">mzi m</span><span style="color: black;">ə</span><span style="color: black;">na daşıdığını bildirib v</span><span style="color: black;">ə</span><span style="color: black;"> &ouml;t</span><span style="color: black;">ə</span><span style="color: black;">n il ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">rin G</span><span style="color: black;">ə</span><span style="color: black;">nc</span><span style="color: black;">ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;">n &rdquo;Avropa G</span><span style="color: black;">ə</span><span style="color: black;">ncl</span><span style="color: black;">ə</span><span style="color: black;">r Paytaxtı&rdquo;nın </span><span style="color: black;">a&ccedil;arlarını aldığını </span><span style="color: black;">ə</span><span style="color: black;">lav</span><span style="color: black;">ə</span><span style="color: black;"> edib</span><span style="color: black;">.</span></span></span><span style="font-size:14.0pt;font-family:Georgia;color:black"><o:p></o:p></span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">O, &ldquo;Bakı &ndash; q</span><span style="color: black;">ə</span><span style="color: black;">dimlik v</span><span style="color: black;">ə</span><span style="color: black;"> m&uuml;asirliyin harmoniyası&rdquo; adlı s</span><span style="color: black;">ə</span><span style="color: black;">rginin q</span><span style="color: black;">ə</span><span style="color: black;">dim tarix v</span><span style="color: black;">ə</span><span style="color: black;"> z</span><span style="color: black;">ə</span><span style="color: black;">ngin m</span><span style="color: black;">ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;">niyy</span><span style="color: black;">ə</span><span style="color: black;">t</span><span style="color: black;">ə</span><span style="color: black;"> malik paytaxtımızın cazib</span><span style="color: black;">ə</span><span style="color: black;">darlığını g&ouml;rm</span><span style="color: black;">ə</span><span style="color: black;">y</span><span style="color: black;">ə</span><span style="color: black;"> imkan yaratdığını s&ouml;yl</span><span style="color: black;">ə</span><span style="color: black;">yib. S</span><span style="color: black;">ə</span><span style="color: black;">fir Bakının &ouml;z&uuml;n</span><span style="color: black;">ə</span><span style="color: black;">m</span><span style="color: black;">ə</span><span style="color: black;">xsus obrazının &ouml;t</span><span style="color: black;">ə</span><span style="color: black;">n </span><span style="color: black;">ə</span><span style="color: black;">srin </span><span style="color: black;">ə</span><span style="color: black;">vv</span><span style="color: black;">ə</span><span style="color: black;">lind</span><span style="color: black;">ə</span><span style="color: black;"> &ldquo;neft bumu&rdquo; d&ouml;vr&uuml;nd</span><span style="color: black;">ə</span><span style="color: black;"> Avropa v</span><span style="color: black;">ə</span><span style="color: black;"> Ş</span><span style="color: black;">ə</span><span style="color: black;">rq m</span><span style="color: black;">ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;">niyy</span><span style="color: black;">ə</span><span style="color: black;">tl</span><span style="color: black;">ə</span><span style="color: black;">rinin birl</span><span style="color: black;">ə</span><span style="color: black;">şdir</span><span style="color: black;">ə</span><span style="color: black;">n unikal sintezin irsi olduğunu s&ouml;yl</span><span style="color: black;">ə</span><span style="color: black;">yib</span><span style="color: black;">.</span></span></span><span style="font-size:14.0pt;font-family:Georgia;
color:black"><o:p></o:p></span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">Diplomat Bakı k&uuml;&ccedil;</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">rind</span><span style="color: black;">ə</span><span style="color: black;"> insanın &ouml;z&uuml;n&uuml; ecazkar bir d&ouml;vrd</span><span style="color: black;">ə</span><span style="color: black;"> x</span><span style="color: black;">ə</span><span style="color: black;">yal etdiyini vurğulayıb v</span><span style="color: black;">ə</span><span style="color: black;"> h</span><span style="color: black;">ə</span><span style="color: black;">min d&ouml;vrd</span><span style="color: black;">ə</span><span style="color: black;"> tikilmiş </span><span style="color: black;">ə</span><span style="color: black;">srar</span><span style="color: black;">ə</span><span style="color: black;">ngiz saraylar v</span><span style="color: black;">ə</span><span style="color: black;"> iqam</span><span style="color: black;">ə</span><span style="color: black;">tgahların h</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;"> d</span><span style="color: black;">ə</span><span style="color: black;"> &ouml;z g&ouml;z</span><span style="color: black;">ə</span><span style="color: black;">llikl</span><span style="color: black;">ə</span><span style="color: black;">ri il</span><span style="color: black;">ə</span><span style="color: black;"> bir-biri il</span><span style="color: black;">ə</span><span style="color: black;"> r</span><span style="color: black;">ə</span><span style="color: black;">qab</span><span style="color: black;">ə</span><span style="color: black;">t apardığını qeyd edib</span><span style="color: black;">.</span></span></span><span style="font-size:14.0pt;font-family:Georgia;color:black"><o:p></o:p></span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">N.Qurbanova d&uuml;nyanın d</span><span style="color: black;">ə</span><span style="color: black;">niz s</span><span style="color: black;">ə</span><span style="color: black;">viyy</span><span style="color: black;">ə</span><span style="color: black;">sind</span><span style="color: black;">ə</span><span style="color: black;">n </span><span style="color: black;">ə</span><span style="color: black;">n aşağıda yerl</span><span style="color: black;">ə</span><span style="color: black;">ş</span><span style="color: black;">ə</span><span style="color: black;">n paytaxtı olan Bakının valehedici abid</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">ri bar</span><span style="color: black;">ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;"> m</span><span style="color: black;">ə</span><span style="color: black;">lumat ver</span><span style="color: black;">ə</span><span style="color: black;">r</span><span style="color: black;">ə</span><span style="color: black;">k Nizami G</span><span style="color: black;">ə</span><span style="color: black;">nc</span><span style="color: black;">ə</span><span style="color: black;">vi adına </span><span style="color: black;">Ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;">biyyat Muzeyi bar</span><span style="color: black;">ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;"> danışıb. O, 12</span><span style="color: black;">-ci </span><span style="color: black;">ə</span><span style="color: black;">sr dahi Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycan şairi v</span><span style="color: black;">ə</span><span style="color: black;"> filosofu Nizami G</span><span style="color: black;">ə</span><span style="color: black;">nc</span><span style="color: black;">ə</span><span style="color: black;">vinin adını daşıyan muzey binasının 1918-1920-ci ill</span><span style="color: black;">ə</span><span style="color: black;">rd</span><span style="color: black;">ə</span><span style="color: black;"> cari ild</span><span style="color: black;">ə</span><span style="color: black;"> 100 illik yubileyini qeyd etdiyimiz v</span><span style="color: black;">ə</span><span style="color: black;"> m&uuml;s</span><span style="color: black;">ə</span><span style="color: black;">lman v</span><span style="color: black;">ə</span><span style="color: black;"> t&uuml;rk d&uuml;nyasında ilk parlament respublikası olan Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycan Xalq C&uuml;mhuriyy</span><span style="color: black;">ə</span><span style="color: black;">tinin n&uuml;ma</span><span style="color: black;">y</span><span style="color: black;">ə</span><span style="color: black;">nd</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">ri t</span><span style="color: black;">ə</span><span style="color: black;">r</span><span style="color: black;">ə</span><span style="color: black;">find</span><span style="color: black;">ə</span><span style="color: black;">n istifad</span><span style="color: black;">ə</span><span style="color: black;"> olunduğunu xatırladıb</span><span style="color: black;">.</span></span></span><span style="font-size:14.0pt;
font-family:Georgia;color:black"><o:p></o:p></span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">Daha sonra qonaqlara Bakının dig</span><span style="color: black;">ə</span><span style="color: black;">r tarixi v</span><span style="color: black;">ə</span><span style="color: black;"> g&ouml;rm</span><span style="color: black;">ə</span><span style="color: black;">li yerl</span><span style="color: black;">ə</span><span style="color: black;">ri olan D</span><span style="color: black;">ə</span><span style="color: black;">nizk</span><span style="color: black;">ə</span><span style="color: black;">narı Milli Park, İ&ccedil;</span><span style="color: black;">ə</span><span style="color: black;">riş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">r, Şirvanşahlar sarayı, Qız Qalasını tanıdıb. O, Bakı bulvarının ev sahibliyi etdiyi Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycan Xal&ccedil;a Mu</span><span style="color: black;">zeyind</span><span style="color: black;">ə</span><span style="color: black;">n, orta </span><span style="color: black;">ə</span><span style="color: black;">sr Bakısının </span><span style="color: black;">ə</span><span style="color: black;">tri duyulan İ&ccedil;</span><span style="color: black;">ə</span><span style="color: black;">riş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">r, 15-ci </span><span style="color: black;">ə</span><span style="color: black;">sr memarlığının parlaq n&uuml;mun</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">rind</span><span style="color: black;">ə</span><span style="color: black;">n olan Şirvanşahlar sarayı, Bakının </span><span style="color: black;">ə</span><span style="color: black;">n &ccedil;ox sevil</span><span style="color: black;">ə</span><span style="color: black;">n r</span><span style="color: black;">ə</span><span style="color: black;">mzl</span><span style="color: black;">ə</span><span style="color: black;">rind</span><span style="color: black;">ə</span><span style="color: black;">n hesab olunan Qız Qalasından v</span><span style="color: black;">ə</span><span style="color: black;"> bu abid</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">rin YUNESKO-nun &Uuml;mumd&uuml;nya İrs Siyahısına daxil edilm</span><span style="color: black;">ə</span><span style="color: black;">s</span><span style="color: black;">ind</span><span style="color: black;">ə</span><span style="color: black;">n b</span><span style="color: black;">ə</span><span style="color: black;">hs edib</span><span style="color: black;">.</span></span></span><span style="font-size:14.0pt;font-family:Georgia;color:black"><o:p></o:p></span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">N.Qurbanova s</span><span style="color: black;">ə</span><span style="color: black;">rginin h</span><span style="color: black;">ə</span><span style="color: black;">m&ccedil;inin z</span><span style="color: black;">ə</span><span style="color: black;">ngin xristian irsi n&uuml;mun</span><span style="color: black;">ə</span><span style="color: black;">sind</span><span style="color: black;">ə</span><span style="color: black;"> Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycanın &ccedil;ox</span><span style="color: black;">ə</span><span style="color: black;">srlik multikulturalizm v</span><span style="color: black;">ə</span><span style="color: black;"> tolerantlıq </span><span style="color: black;">ə</span><span style="color: black;">n</span><span style="color: black;">ə</span><span style="color: black;">n</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">rini n&uuml;mayiş etdirdiyin</span><span style="color: black;">ə</span><span style="color: black;"> diqq</span><span style="color: black;">ə</span><span style="color: black;">t &ccedil;</span><span style="color: black;">ə</span><span style="color: black;">kib. E.</span><span style="color: black;">ə</span><span style="color: black;">. 4-c&uuml; </span><span style="color: black;">ə</span><span style="color: black;">srd</span><span style="color: black;">ə</span><span style="color: black;">n eramızın 8-ci </span><span style="color: black;">ə</span><span style="color: black;">srin</span><span style="color: black;">ə</span><span style="color: black;"> q</span><span style="color: black;">ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;">r m&uuml;asir Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycan </span><span style="color: black;">ə</span><span style="color: black;">razisind</span><span style="color: black;">ə</span><span style="color: black;"> m&ouml;</span><span style="color: black;">vcud olan Qafqaz Albaniyası bar</span><span style="color: black;">ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;"> m</span><span style="color: black;">ə</span><span style="color: black;">lumat ver</span><span style="color: black;">ə</span><span style="color: black;">n s</span><span style="color: black;">ə</span><span style="color: black;">fir burada xristianlığın eramızın 1-ci </span><span style="color: black;">ə</span><span style="color: black;">srind</span><span style="color: black;">ə</span><span style="color: black;">n etibar</span><span style="color: black;">ə</span><span style="color: black;">n yayılmağa başladığını, bu prosesin Kiş k</span><span style="color: black;">ə</span><span style="color: black;">ndin</span><span style="color: black;">ə</span><span style="color: black;"> g</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">r</span><span style="color: black;">ə</span><span style="color: black;">k burada kils</span><span style="color: black;">ə</span><span style="color: black;">nin </span><span style="color: black;">ə</span><span style="color: black;">sasını qoyan apostol Yeliseyin adı il</span><span style="color: black;">ə</span><span style="color: black;"> bağlı olduğunu, eramızın 4-c&uuml; </span><span style="color: black;">ə</span><span style="color: black;">srind</span><span style="color: black;">ə</span><span style="color: black;"> alban &ccedil;arı Urnayrın d&ouml;vr&uuml;nd</span><span style="color: black;">ə</span><span style="color: black;"> xristianlığın d&ouml;vl</span><span style="color: black;">ə</span><span style="color: black;">t dinin</span><span style="color: black;">ə</span><span style="color: black;"> &ccedil;evrildiyini vurğulayıb</span><span style="color: black;">.</span></span></span><span style="font-size:14.0pt;font-family:Georgia;color:black"><o:p></o:p></span></p>
<p class="MsoNormal" style="text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">&nbsp;Varna ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">rinin merinin m&uuml;avini K.Bazitov &ccedil;ıxış ed</span><span style="color: black;">ə</span><span style="color: black;">r</span><span style="color: black;">ə</span><span style="color: black;">k Varna ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">rinin Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycanla bağlı bel</span><span style="color: black;">ə</span><span style="color: black;"> bir s</span><span style="color: black;">ə</span><span style="color: black;">rgiy</span><span style="color: black;">ə</span><span style="color: black;"> ev sahibliyi etm</span><span style="color: black;">ə</span><span style="color: black;">sind</span><span style="color: black;">ə</span><span style="color: black;">n m</span><span style="color: black;">ə</span><span style="color: black;">mnunluğunu ifad</span><span style="color: black;">ə</span><span style="color: black;"> edib, bu kimi t</span><span style="color: black;">ə</span><span style="color: black;">dbirl</span><span style="color: black;">ə</span><span style="color: black;">rin iki xalq arasında m</span><span style="color: black;">ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;">ni </span><span style="color: black;">ə</span><span style="color: black;">laq</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">rin daha g&uuml;cl</span><span style="color: black;">ə</span><span style="color: black;">nm</span><span style="color: black;">ə</span><span style="color: black;">sin</span><span style="color: black;">ə</span><span style="color: black;"> t</span><span style="color: black;">ə</span><span style="color: black;">kan ver</span><span style="color: black;">ə</span><span style="color: black;">c</span><span style="color: black;">ə</span><span style="color: black;">yini bildirib. G</span><span style="color: black;">ə</span><span style="color: black;">nc</span><span style="color: black;">ə</span><span style="color: black;"> il</span><span style="color: black;">ə</span><span style="color: black;"> Varna ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">rl</span><span style="color: black;">ə</span><span style="color: black;">ri arasında qardaşlaşma </span><span style="color: black;">ə</span><span style="color: black;">laq</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">rinin </span><span style="color: black;">ə</span><span style="color: black;">laq</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">r</span><span style="color: black;">inin m&ouml;vcudluğuna toxunan K.Bazitov bu kimi t</span><span style="color: black;">ə</span><span style="color: black;">dbirl</span><span style="color: black;">ə</span><span style="color: black;">rin ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">rl</span><span style="color: black;">ə</span><span style="color: black;">rimiz arasında </span><span style="color: black;">ə</span><span style="color: black;">m</span><span style="color: black;">ə</span><span style="color: black;">kdaşlığın m&ouml;hk</span><span style="color: black;">ə</span><span style="color: black;">ml</span><span style="color: black;">ə</span><span style="color: black;">ndir</span><span style="color: black;">ilm</span><span style="color: black;">ə</span><span style="color: black;">si baxımından vacibliyini qeyd edib</span><span style="color: black;">.</span></span></span><span style="font-size:11.5pt;font-family:Georgia;
color:black"><o:p></o:p></span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">T</span><span style="color: black;">ə</span><span style="color: black;">dbir Bolqarıstan m</span><span style="color: black;">ə</span><span style="color: black;">tbuatında geniş işıqlandırılıb. &quot;Focus&quot; v</span><span style="color: black;">ə</span><span style="color: black;"> &ldquo;Черно Море&rdquo; x</span><span style="color: black;">ə</span><span style="color: black;">b</span><span style="color: black;">ə</span><span style="color: black;">r agentlikl</span><span style="color: black;">ə</span><span style="color: black;">rinin, &quot;Focus&quot; v</span><span style="color: black;">ə</span><span style="color: black;"> &quot;Dariknews&quot; radiolarının internet s</span><span style="color: black;">ə</span><span style="color: black;">hif</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">rind</span><span style="color: black;">ə</span><span style="color: black;">, www.dnesplus.bg x</span><span style="color: black;">ə</span><span style="color: black;">b</span><span style="color: black;">ə</span><span style="color: black;">r saytında t</span><span style="color: black;">ə</span><span style="color: black;">dbirl</span><span style="color: black;">ə</span><span style="color: black;"> bağlı m</span><span style="color: black;">ə</span><span style="color: black;">qal</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">r</span><span style="color: black;"> yerl</span><span style="color: black;">ə</span><span style="color: black;">şdirilib</span><span style="color: black;">.</span></span></span><span style="font-size:14.0pt;font-family:Georgia;
color:black"><o:p></o:p></span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">Qeyd ed</span><span style="color: black;">ə</span><span style="color: black;">k ki, Bolqarıstanın d</span><span style="color: black;">ə</span><span style="color: black;">niz paytaxtı olan Varna ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">rind</span><span style="color: black;">ə</span><span style="color: black;">, h</span><span style="color: black;">ə</span><span style="color: black;">m&ccedil;inin Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycan Xalq C&uuml;mhuriyy</span><span style="color: black;">ə</span><span style="color: black;">tinin (AXC) 100 v</span><span style="color: black;">ə</span><span style="color: black;"> Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycan kino tarixinin 120 illik yubileyl</span><span style="color: black;">ə</span><span style="color: black;">ri il</span><span style="color: black;">ə</span><span style="color: black;"> </span><span style="color: black;">ə</span><span style="color: black;">laq</span><span style="color: black;">ə</span><span style="color: black;">dar Beyn</span><span style="color: black;">ə</span><span style="color: black;">lxalq film festivalı &ccedil;</span><span style="color: black;">ə</span><span style="color: black;">r&ccedil;iv</span><span style="color: black;">ə</span><span style="color: black;">sind</span><span style="color: black;">ə</span><span style="color: black;"> Heyd</span><span style="color: black;">ə</span><span style="color: black;">r </span><span style="color: black;">Ə</span><span style="color: black;">liyev Fondunu</span><span style="color: black;">n vitse-prezidenti Leyla </span><span style="color: black;">Ə</span><span style="color: black;">liyevanın icra&ccedil;ı prod&uuml;seri olduğu &ldquo;</span><span style="color: black;">Ə</span><span style="color: black;">li v</span><span style="color: black;">ə</span><span style="color: black;"> Nino&rdquo; filmi n&uuml;mayiş olunub</span><span style="color: black;">.</span></span></span><span style="font-size:14.0pt;font-family:Georgia;
color:black"><o:p></o:p></span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">Festival yalnız Varna ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">rinin deyil, el</span><span style="color: black;">ə</span><span style="color: black;">c</span><span style="color: black;">ə</span><span style="color: black;"> d</span><span style="color: black;">ə</span><span style="color: black;"> d&uuml;nya film s</span><span style="color: black;">ə</span><span style="color: black;">nayesinin h</span><span style="color: black;">ə</span><span style="color: black;">yatında m&uuml;h&uuml;m inc</span><span style="color: black;">ə</span><span style="color: black;">s</span><span style="color: black;">ə</span><span style="color: black;">n</span><span style="color: black;">ə</span><span style="color: black;">t t</span><span style="color: black;">ə</span><span style="color: black;">dbirl</span><span style="color: black;">ə</span><span style="color: black;">rind</span><span style="color: black;">ə</span><span style="color: black;">n hesab olunur. 1993-c&uuml; ild</span><span style="color: black;">ə</span><span style="color: black;">n etibar</span><span style="color: black;">ə</span><span style="color: black;">n t</span><span style="color: black;">ə</span><span style="color: black;">şkil olun</span><span style="color: black;">an festival h</span><span style="color: black;">ə</span><span style="color: black;">r il Varna ş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">rind</span><span style="color: black;">ə</span><span style="color: black;"> ke&ccedil;irilir. H</span><span style="color: black;">ə</span><span style="color: black;">r il t</span><span style="color: black;">ə</span><span style="color: black;">qrib</span><span style="color: black;">ə</span><span style="color: black;">n 20.000 izl</span><span style="color: black;">ə</span><span style="color: black;">yici q</span><span style="color: black;">ə</span><span style="color: black;">bul ed</span><span style="color: black;">ə</span><span style="color: black;">n Festival &ccedil;</span><span style="color: black;">ə</span><span style="color: black;">r&ccedil;iv</span><span style="color: black;">ə</span><span style="color: black;">sind</span><span style="color: black;">ə</span><span style="color: black;"> h</span><span style="color: black;">ə</span><span style="color: black;">m&ccedil;inin seminar, t</span><span style="color: black;">ə</span><span style="color: black;">lim, m&uuml;zakir</span><span style="color: black;">ə</span><span style="color: black;"> v</span><span style="color: black;">ə</span><span style="color: black;"> g&ouml;r&uuml;şl</span><span style="color: black;">ə</span><span style="color: black;">r t</span><span style="color: black;">ə</span><span style="color: black;">şkil olunur</span><span style="color: black;">.</span></span></span><span style="font-size:14.0pt;font-family:Georgia;color:black"><o:p></o:p></span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">Gec</span><span style="color: black;">ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;"> yuxarıda qeyd olunan yubileyl</span><span style="color: black;">ə</span><span style="color: black;">rl</span><span style="color: black;">ə</span><span style="color: black;"> yaxından </span><span style="color: black;">ə</span><span style="color: black;">laq</span><span style="color: black;">ə</span><span style="color: black;">li olan &ldquo;</span><span style="color: black;">Ə</span><span style="color: black;">li v</span><span style="color: black;">ə</span><span style="color: black;"> Nino&rdquo; filmi b</span><span style="color: black;">ar</span><span style="color: black;">ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;"> m</span><span style="color: black;">ə</span><span style="color: black;">lumat veril</span><span style="color: black;">ə</span><span style="color: black;">r</span><span style="color: black;">ə</span><span style="color: black;">k filmin Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycan xalqının azadlıq uğrunda m&uuml;bariz</span><span style="color: black;">ə</span><span style="color: black;">si fonunda iki g</span><span style="color: black;">ə</span><span style="color: black;">ncin m</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">bb</span><span style="color: black;">ə</span><span style="color: black;">t hekay</span><span style="color: black;">ə</span><span style="color: black;">sind</span><span style="color: black;">ə</span><span style="color: black;">n b</span><span style="color: black;">ə</span><span style="color: black;">hs edildiyini, bir t</span><span style="color: black;">ə</span><span style="color: black;">r</span><span style="color: black;">ə</span><span style="color: black;">fd</span><span style="color: black;">ə</span><span style="color: black;">n filmd</span><span style="color: black;">ə</span><span style="color: black;"> m&uuml;s</span><span style="color: black;">ə</span><span style="color: black;">lman Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycan g</span><span style="color: black;">ə</span><span style="color: black;">nci il</span><span style="color: black;">ə</span><span style="color: black;"> xristian g&uuml;rc&uuml; qızı arasında m</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">bb</span><span style="color: black;">ə</span><span style="color: black;">tin t</span><span style="color: black;">ə</span><span style="color: black;">svir olunduğu, dig</span><span style="color: black;">ə</span><span style="color: black;">r t</span><span style="color: black;">ə</span><span style="color: black;">r</span><span style="color: black;">ə</span><span style="color: black;">fd</span><span style="color: black;">ə</span><span style="color: black;">n, Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycanda AXC-in yaranmasından &ouml;nc</span><span style="color: black;">ə</span><span style="color: black;"> v</span><span style="color: black;">ə</span><span style="color: black;"> sonra c</span><span style="color: black;">ə</span><span style="color: black;">r</span><span style="color: black;">ə</span><span style="color: black;">yan ed</span><span style="color: black;">ə</span><span style="color: black;">n siyasi prosesl</span><span style="color: black;">ə</span><span style="color: black;">rin </span><span style="color: black;">ə</span><span style="color: black;">ks olunduğu bildirilib. Filmd</span><span style="color: black;">ə</span><span style="color: black;">ki hadis</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">rin Tbilisi, Tehran, Dağıstan, el</span><span style="color: black;">ə</span><span style="color: black;">c</span><span style="color: black;">ə</span><span style="color: black;"> d</span><span style="color: black;">ə</span><span style="color: black;"> Bakıda İ&ccedil;</span><span style="color: black;">ə</span><span style="color: black;">riş</span><span style="color: black;">ə</span><span style="color: black;">h</span><span style="color: black;">ə</span><span style="color: black;">r, G</span><span style="color: black;">ə</span><span style="color: black;">nc</span><span style="color: black;">ə</span><span style="color: black;"> v</span><span style="color: black;">ə</span><span style="color: black;"> Dağlıq Qarabağda Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycanın m</span><span style="color: black;">ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;">ni m</span><span style="color: black;">ə</span><span style="color: black;">rk</span><span style="color: black;">ə</span><span style="color: black;">zi olan v</span><span style="color: black;">ə</span><span style="color: black;"> hazırda Er</span><span style="color: black;">m</span><span style="color: black;">ə</span><span style="color: black;">nistan t</span><span style="color: black;">ə</span><span style="color: black;">r</span><span style="color: black;">ə</span><span style="color: black;">find</span><span style="color: black;">ə</span><span style="color: black;">n işğal altında olan Şuşada c</span><span style="color: black;">ə</span><span style="color: black;">r</span><span style="color: black;">ə</span><span style="color: black;">yan etdiyi bar</span><span style="color: black;">ə</span><span style="color: black;">d</span><span style="color: black;">ə</span><span style="color: black;"> m</span><span style="color: black;">ə</span><span style="color: black;">lumat verilib</span><span style="color: black;">.</span></span></span><span style="font-size:14.0pt;font-family:Georgia;color:black"><o:p></o:p></span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-size:14px;"><span style="font-family:lucida sans unicode,lucida grande,sans-serif;"><span style="color: black;">Filmin, h</span><span style="color: black;">ə</span><span style="color: black;">m&ccedil;inin Az</span><span style="color: black;">ə</span><span style="color: black;">rbaycanın q</span><span style="color: black;">ə</span><span style="color: black;">dim dinl</span><span style="color: black;">ə</span><span style="color: black;">rarası tolerantlıq v</span><span style="color: black;">ə</span><span style="color: black;"> multikulturalizm </span><span style="color: black;">ə</span><span style="color: black;">n</span><span style="color: black;">ə</span><span style="color: black;">n</span><span style="color: black;">ə</span><span style="color: black;">l</span><span style="color: black;">ə</span><span style="color: black;">ri il</span><span style="color: black;">ə</span><span style="color: black;"> bağlı olduğu diqq</span><span style="color: black;">ə</span><span style="color: black;">t</span><span style="color: black;">ə</span><span style="color: black;"> &ccedil;atdırılıb v</span><span style="color: black;">ə</span><span style="color: black;"> AXC h&ouml;kum</span><span style="color: black;">ə</span><span style="color: black;">tinin &ccedil;oxsaylı mill</span><span style="color: black;">ə</span><span style="color: black;">tl</span><span style="color: black;">ə</span><span style="color: black;">rd</span><span style="color: black;">ə</span><span style="color: black;">n form</span><span style="color: black;">alaşdığını x&uuml;susil</span><span style="color: black;">ə</span><span style="color: black;"> vurğulanıb</span><span style="color: black;">.</span></span></span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: justify; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;">Sonra film n&uuml;mayiş olunub v</span><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;">ə</span><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;"> izl</span><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;">ə</span><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;">yicil</span><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;">ə</span><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;">r t</span><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;">ə</span><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;">r</span><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;">ə</span><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;">find</span><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;">ə</span><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;">n b&ouml;y&uuml;k maraqla qarşılanıb</span><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;">.</span></p>
<p style="margin: 0mm 0mm 0.0001pt; text-align: right; background-image: initial; background-attachment: initial; background-size: initial; background-origin: initial; background-clip: initial; background-position: initial; background-repeat: initial;"><span style="font-family: 'lucida sans unicode', 'lucida grande', sans-serif; font-size: 14px; color: black;"><strong><em>Fərruxə Umarova</em></strong></span></p>
<div style="clear:both;"></div><div name="#" class="buttons_share" style="text-align:left; margin-top:0px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='fb-mini'>
<noindex><a rel='nofollow' title='Опубликовать в Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://www.genceninsesi.com/?p=4172');"><img src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/facebook.png' alt='Опубликовать в Facebook'/></a></noindex>
</div>
<div class='twitter-mini'>
<noindex><a rel='nofollow' title='Опубликовать в Twitter' href="#twitter" name="twitter" onclick="new_window('http://twitter.com/share?&text=Gəncə ilə qardaşlaşmış Varna şəhərində Azərbaycan mədəniyyəti nümayiş olunub%20-%20&url=http://www.genceninsesi.com/?p=4172');"><img src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/twitter.png' alt='Опубликовать в Twitter'/></a></noindex>
</div>
<div class='googleplus-mini'>
<noindex><a rel='nofollow' title='Опубликовать в Google Plus' href="https://m.google.com/app/plus/x/?v=compose&content=Gəncə ilə qardaşlaşmış Varna şəhərində Azərbaycan mədəniyyəti nümayiş olunub - http://www.genceninsesi.com/?p=4172" onclick="window.open('https://m.google.com/app/plus/x/?v=compose&content=Gəncə ilə qardaşlaşmış Varna şəhərində Azərbaycan mədəniyyəti nümayiş olunub - http://www.genceninsesi.com/?p=4172','gplusshare','width=450,height=300,left='+(screen.availWidth/2-225)+',top='+(screen.availHeight/2-150)+'');return false;"><img src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/googleplus.png' alt='Опубликовать в Google Plus'/></a></noindex>
</div>
<div class='vk-mini'>
<script type="text/javascript">
<!--
document.write(VK.Share.button(
{
  url: 'http://www.genceninsesi.com/?p=4172',
  title: 'Gəncə ilə qardaşlaşmış Varna şəhərində Azərbaycan mədəniyyəti nümayiş olunub',
  description: ''  
}, 
{
  type: 'custom',
  text: '<img src="http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/vkontakte.png" title="Опубликовать Вконтакте" alt="Опубликовать Вконтакте"/>'
}));
-->
</script>
</div>
<div class='odkl-mini'>
<noindex><a rel='nofollow' title='Опубликовать в Одноклассники' href="#odnoklassniki" name="odnoklassniki" onclick="new_window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.genceninsesi.com/?p=4172');"><img src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/odnoklassniki.png' alt='Опубликовать в Одноклассники'/></a></noindex>
</div>
<div class='mailru-mini'>
<noindex><a rel='nofollow' title='Опубликовать в Мой Мир' href="#mailru" name="mailru" onclick="new_window('http://connect.mail.ru/share?share_url=http://www.genceninsesi.com/?p=4172');"><img src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/mailru.png' alt='Опубликовать в Мой Мир'/></a></noindex>
</div>
<div class='yandex-mini'>
<noindex><a rel='nofollow' title='Опубликовать в Яндекс' href="http://share.yandex.ru/go.xml?service=yaru&url=http://www.genceninsesi.com/?p=4172&title=Gəncə ilə qardaşlaşmış Varna şəhərində Azərbaycan mədəniyyəti nümayiş olunub"><img src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/yandex.png' alt='Опубликовать в Яндекс'/></a></noindex>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">

</div><div style="clear:both;"></div>                        		</div>
<p></p>
                        		<p>Müəllif: Gəncənin Səsi, 09:38 </p></p>
                        		                        	</li>
                    	                     </ul>
                    
<!-- You can start editing here. -->


    <!-- If comments are closed. -->
  <p class="nocomments">İsmarıclar bağlıdır.</p>

 

                            </div><!--#content-->
        </div><!--.left-line-->
                    <div id="footer">
                        <span class="copyright">&copy; GƏNCƏNİN SƏSİ 2018. Saytın hazırlanması: <noindex><a href="http://www.farhadstudio.com/" title="Fərhad Hüseynov">Fərhad Hüseynov</a></noindex></span>
                        <span class="links">
                            <a href="http://www.genceninsesi.com/?feed=rss2" title="Xəbər lenti" class="rss">Xəbər lenti</a>
                            <a href="http://www.genceninsesi.com/?feed=comments-rss2" title="İsmarıclar lenti" class="rss">İsmarıclar lenti</a>
                            <a href="http://www.genceninsesi.com/wp-admin/" class="login" title="Admin üçün giriş">Admin</a>
                            
                        </span>
                    </div><!--#footer-->
                <!--#do not delete this part#-->
                </div><!--#main-block-->
            </div><!--#main-->
        </div><!--#root-->
	<script type='text/javascript' src='http://www.genceninsesi.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
    </body>
</html>
