﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>GƏNCƏNİN SƏSİ  &raquo; Saytın arxivi   &raquo; Gəncə İƏRM-dən bəhrələnən uşaqlar üçün tarixi məkanlara virtual ekskursiyalar təşkil olunur</title>
<meta name="generator" content="WordPress 5.4.2" /> <!-- leave this for stats -->
<link rel="stylesheet" href="http://www.genceninsesi.com/wp-content/themes/cloudy/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.genceninsesi.com/wp-content/themes/cloudy/print.css" type="text/css" media="print" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.genceninsesi.com/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.genceninsesi.com/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.genceninsesi.com/?feed=atom" />
<link rel="pingback" href="http://www.genceninsesi.com/xmlrpc.php" />
	<link rel='archives' title='Август 2020' href='http://www.genceninsesi.com/?m=202008' />
	<link rel='archives' title='Июль 2020' href='http://www.genceninsesi.com/?m=202007' />
	<link rel='archives' title='Июнь 2020' href='http://www.genceninsesi.com/?m=202006' />
	<link rel='archives' title='Май 2020' href='http://www.genceninsesi.com/?m=202005' />
	<link rel='archives' title='Апрель 2020' href='http://www.genceninsesi.com/?m=202004' />
	<link rel='archives' title='Март 2020' href='http://www.genceninsesi.com/?m=202003' />
	<link rel='archives' title='Февраль 2020' href='http://www.genceninsesi.com/?m=202002' />
	<link rel='archives' title='Январь 2020' href='http://www.genceninsesi.com/?m=202001' />
	<link rel='archives' title='Декабрь 2019' href='http://www.genceninsesi.com/?m=201912' />
	<link rel='archives' title='Ноябрь 2019' href='http://www.genceninsesi.com/?m=201911' />
	<link rel='archives' title='Октябрь 2019' href='http://www.genceninsesi.com/?m=201910' />
	<link rel='archives' title='Сентябрь 2019' href='http://www.genceninsesi.com/?m=201909' />
	<link rel='archives' title='Август 2019' href='http://www.genceninsesi.com/?m=201908' />
	<link rel='archives' title='Июль 2019' href='http://www.genceninsesi.com/?m=201907' />
	<link rel='archives' title='Июнь 2019' href='http://www.genceninsesi.com/?m=201906' />
	<link rel='archives' title='Май 2019' href='http://www.genceninsesi.com/?m=201905' />
	<link rel='archives' title='Апрель 2019' href='http://www.genceninsesi.com/?m=201904' />
	<link rel='archives' title='Март 2019' href='http://www.genceninsesi.com/?m=201903' />
	<link rel='archives' title='Февраль 2019' href='http://www.genceninsesi.com/?m=201902' />
	<link rel='archives' title='Январь 2019' href='http://www.genceninsesi.com/?m=201901' />
	<link rel='archives' title='Декабрь 2018' href='http://www.genceninsesi.com/?m=201812' />
	<link rel='archives' title='Ноябрь 2018' href='http://www.genceninsesi.com/?m=201811' />
	<link rel='archives' title='Октябрь 2018' href='http://www.genceninsesi.com/?m=201810' />
	<link rel='archives' title='Сентябрь 2018' href='http://www.genceninsesi.com/?m=201809' />
	<link rel='archives' title='Август 2018' href='http://www.genceninsesi.com/?m=201808' />
	<link rel='archives' title='Июль 2018' href='http://www.genceninsesi.com/?m=201807' />
	<link rel='archives' title='Июнь 2018' href='http://www.genceninsesi.com/?m=201806' />
	<link rel='archives' title='Май 2018' href='http://www.genceninsesi.com/?m=201805' />
	<link rel='archives' title='Апрель 2018' href='http://www.genceninsesi.com/?m=201804' />
	<link rel='archives' title='Март 2018' href='http://www.genceninsesi.com/?m=201803' />
	<link rel='archives' title='Февраль 2018' href='http://www.genceninsesi.com/?m=201802' />
	<link rel='archives' title='Январь 2018' href='http://www.genceninsesi.com/?m=201801' />
	<link rel='archives' title='Декабрь 2017' href='http://www.genceninsesi.com/?m=201712' />
	<link rel='archives' title='Ноябрь 2017' href='http://www.genceninsesi.com/?m=201711' />
	<link rel='archives' title='Октябрь 2017' href='http://www.genceninsesi.com/?m=201710' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.genceninsesi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.genceninsesi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.genceninsesi.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.genceninsesi.com/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<meta name="description" content="UAFA Gəncə İcma Əsaslı Reabilitasiya Mərkəzi xüsusi qayğıya ehtiyacı olan uşaqlar, onların ailə üzvləri və gənc dostları üçün tarixi məkanlara virtual ekskursiyalar təşkil edir. Növbəti belə virtual ekskursiya Gəncə Dövlət Tarix Mədəniyyət Qoruğunun ..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Gəncə İƏRM-dən bəhrələnən uşaqlar üçün tarixi məkanlara virtual ekskursiyalar təşkil olunur" /> 
<meta property="og:description" content="UAFA Gəncə İcma Əsaslı Reabilitasiya Mərkəzi xüsusi qayğıya ehtiyacı olan uşaqlar, onların ailə üzvləri və gənc dostları üçün tarixi məkanlara virtual ekskursiyalar təşkil edir. Növbəti belə virtual ekskursiya Gəncə Dövlət Tarix Mədəniyyət Qoruğunun ..." />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript' src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/js/share-buttons.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://vkontakte.ru/js/api/share.js?11&#038;ver=5.4.2'></script>
<script type='text/javascript' src='http://userapi.com/js/api/openapi.js?34&#038;ver=5.4.2'></script>
<script type='text/javascript' src='http://stg.odnoklassniki.ru/share/odkl_share.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/js/odkl_init.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://cdn.connect.mail.ru/js/share/2/share.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.google.com/buzz/api/button.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='http://www.genceninsesi.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.genceninsesi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.genceninsesi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#171;Aqrar İnkişaf Könüllüləri&#187; Təşkilatının I Ümumrespublika Veb Forumu başlayıb' href='http://www.genceninsesi.com/?p=10491' />
<link rel='next' title='Dövlət üçün birinci məsələ insanların həyatı, onların sağlamlığıdır' href='http://www.genceninsesi.com/?p=10517' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://www.genceninsesi.com/?p=10519" />
<link rel='shortlink' href='http://www.genceninsesi.com/?p=10519' />
<link rel="alternate" type="application/json+oembed" href="http://www.genceninsesi.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.genceninsesi.com%2F%3Fp%3D10519" />
<link rel="alternate" type="text/xml+oembed" href="http://www.genceninsesi.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.genceninsesi.com%2F%3Fp%3D10519&#038;format=xml" />
<!--[if IE ]>
<link type="text/css" rel="stylesheet" media="screen" href="http://www.genceninsesi.com/wp-content/themes/cloudy/ie.css" />
<![endif]-->
</head>
<body>
    <div id="root">
    	<div id="header">
            <ul class="menu">
                <li><a href="http://www.genceninsesi.com">Ana səhifə</a></li>
                <li class="page_item page-item-2"><a href="http://www.genceninsesi.com/?page_id=2">Haqqımızda</a></li>
<li class="page_item page-item-13"><a href="http://www.genceninsesi.com/?page_id=13">Xəbərlər</a></li>
<li class="page_item page-item-6"><a href="http://www.genceninsesi.com/?page_id=6">Qəzetin arxivi</a></li>
<li class="page_item page-item-15 page_item_has_children"><a href="http://www.genceninsesi.com/?page_id=15">Fotoalbom</a></li>
<li class="page_item page-item-7"><a href="http://www.genceninsesi.com/?page_id=7">Əlaqə</a></li>
            </ul>
            <form action="http://www.genceninsesi.com/" id="searchform"><div class="search"><label for="s">Axtarış:</label><input type="text" class="text" value="" name="s" id="s" /><input class="button" type="submit" value="Axtar" /></div></form>
            <div id="heading">
                
            </div>
            <div id="about">
                <html>
<body>
<head>
<SCRIPT Language="JavaScript">
<!-- hide from old browsers
function GetDay(intDay){
var DayArray = new Array("Bazar", "Bazar ertəsi", 
"Çərşənbə axşamı", "Çərşənbə", "Cümə axşamı", "Cümə", "Şənbə")
return DayArray[intDay]
}

function GetMonth(intMonth){
var MonthArray = new Array("yanvar", "fevral", "mart",
"aprel", "may", "iyun",
"iyul", "avqust", "sentyabr",
"oktyabr", "noyabr", "dekabr") 
return MonthArray[intMonth] 
}
function getDateStr(){
var today = new Date()
var year = today.getYear()
if(year<1000) year+=1900
var todayStr = GetDay(today.getDay()) + ", "
todayStr += today.getDate() + " " + GetMonth(today.getMonth())
todayStr += ", " + year
return todayStr
}
//-->
</SCRIPT>
</head>
<body>
<div align="center">
	<table border="0" id="table1">
		<tr>
			<td valign="top">
			<p align="center">
			<img border="0" src="http://www.genceninsesi.com/wp-content/uploads/flag.gif" width="132" height="90"></td>
			<td valign="bottom">
			<p align="center">
			<img border="0" src="http://www.genceninsesi.com/wp-content/uploads/gerb.jpg" width="81" height="90"></td>
		</tr>
		<tr>
			<td colspan="2" align="center"><SCRIPT Language="JavaScript">
<!-- hide from old browsers
document.write('' + getDateStr() + ' il')
//-->
</SCRIPT></p>
<p align="center"><span id=tick2>
</span>
<script>
<!--
function show2(){
if (!document.all&&!document.getElementById)
return
thelement=document.getElementById? document.getElementById("tick2"): document.all.tick2
var Digital=new Date()
var hours=Digital.getHours()
var minutes=Digital.getMinutes()
var seconds=Digital.getSeconds()
var dn=""
if (hours<12)
dn=""
if (hours>12)
hours=hours-12
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds
var ctime=hours+":"+minutes+":"+seconds+" "+dn
thelement.innerHTML="<style='font-size:10pt;color:black;'>"+ctime+""
setTimeout("show2()",1000)
}
window.onload=show2
//-->
</script></td>
		</tr>
		<tr>
			<td colspan="2" align="center">
			
			</td>
		</tr>
		</table>
</div>
</body>
</html>
            </div>
    	</div><!--#header-->
        <div id="main"><div id="left-block">
<div class="box">
<b><p>Saytın ümumi statistikası:</p></b>
<p align="left" style="color:#111111; margin-top:5px;">
Saytda məqalələrin sayı - 3,286 <br>Saytda ismarıcların sayı - 0</p>
</div>
<div class="box"><h3>Ziyarətçilər</h3>			<div class="textwidget"><div align="center">
<p>
<a href="http://info.flagcounter.com/3c9c"><img src="http://s09.flagcounter.com/count/3c9c/bg_FFFFFF/txt_000000/border_CCCCCC/columns_2/maxflags_20/viewers_3/labels_1/pageviews_0/flags_0/" alt="Flag Counter" border="0"></a>
</p>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><!--/LiveInternet-->
</div></div>
		</div><div class="box"><h3>SON NÖMRƏMİZ</h3>			<div class="textwidget"><div align="center">
	<table border="0" style="border-collapse: collapse">
		<tr>
			<td>
			<a target="_blank" href="http://www.genceninsesi.com/arxiv/2020/9-10.pdf" rel="noopener noreferrer">
			<img border="0" src="http://www.genceninsesi.com/wp-content/uploads/qazet.jpg" width="180" height="253"></a></td>
		</tr>
		<tr>
			<td>
			<div align="center"><b>
			<a href="http://www.genceninsesi.com/?page_id=6">Qəzetin arxivi</a></b></div></td>
		</tr>
	</table>
</div></div>
		</div><div class="box"><h3>FOTOQALEREYA</h3>			<div class="textwidget"><a href="http://www.genceninsesi.com/?page_id=15">
<img border="0" src="http://www.genceninsesi.com/wp-content/uploads/ganja.jpg" width="180" height="150"></a></div>
		</div><div class="box"><h3>BÖLMƏLƏR</h3>		<ul>
				<li class="cat-item cat-item-15"><a href="http://www.genceninsesi.com/?cat=15">Cəmiyyət</a> (575)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.genceninsesi.com/?cat=23">Dünya</a> (2)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.genceninsesi.com/?cat=21">Elm</a> (4)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.genceninsesi.com/?cat=19">Hadisə</a> (45)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.genceninsesi.com/?cat=22">İdman</a> (27)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.genceninsesi.com/?cat=13">Iqtisadiyyat</a> (17)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.genceninsesi.com/?cat=18">Mədəniyyət</a> (44)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.genceninsesi.com/?cat=20">QHT</a> (9)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.genceninsesi.com/?cat=17">Səhiyyə</a> (16)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.genceninsesi.com/?cat=14">Siyasət</a> (207)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.genceninsesi.com/?cat=12">Sosial</a> (47)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.genceninsesi.com/?cat=16">Təhsil</a> (117)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.genceninsesi.com/?cat=1">Xəbərlər</a> (2&nbsp;175)
</li>
		</ul>
			</div><div class="box"><h3>DİGƏR KEÇİDLƏR</h3>			<div class="textwidget"><div align="center">
	<table border="0" style="border-collapse: collapse">
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px">
			<a target="_blank" href="http://www.heydar-aliyev.org" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/heydar_aliyev.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.zarifa-aliyeva.az" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/zarifa_aliyeva.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px"><a target="_blank" href="http://www.heydar-aliyev-foundation.org" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/heydar_aliyev_foundation.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.president.az" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/president.gif" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px"><a target="_blank" href="http://www.ilham-aliyev.org" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/ilham_aliyev_personal.gif" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.mehriban-aliyeva.org" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/mehriban_aliyeva_personal.gif" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px">
			<a target="_blank" href="http://www.azerbaijan.az/" rel="noopener noreferrer">
			<img border="0" src="http://www.genceninsesi.com/kecid/azerbaijan_portal.gif" style="border: 3px double #5B94BE" width="120" height="60"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.azerbaijan-news.az" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/azerbaijan_news.jpg" width="120" height="38" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px">
			<a target="_blank" href="http://www.azertag.com" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/azertag.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.yeniazerbaycan.com" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/yeniazerbaycan_qazeti.jpg" width="120" height="40" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px"><a target="_blank" href="http://www.ses-news.az" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/ses_qazeti.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.sia.az" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/sia_agentlik.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px">
			<a target="_blank" href="http://www.xalqqazeti.com" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/xalq_qazeti.jpg" width="120" height="28" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<a target="_blank" href="http://www.ikisahil.com" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/iki_sahil.jpg" width="120" height="29" style="border: 3px double #5B94BE"></a></td>
		</tr>
		<tr>
			<td align="center">
			<p style="margin-top: 5px; margin-bottom: 5px"><a target="_blank" href="http://www.br.az" rel="noopener noreferrer">
<img border="0" src="http://www.genceninsesi.com/kecid/bakinskiy_rabociy.jpg" width="120" height="31" style="border: 3px double #5B94BE"></a></td>
		</tr>
		</table>
	<p>&nbsp;</div></div>
		</div></div><!--#left-block-->    <div id="main-block">
        <div class="left-line">
            <div id="content">
            	                    <ul>
                    	
                        	<li class="post" id="post-10519">
                                <div class="date">07<span>Авг</span></div>
                                <div class="title">
                            	    <h2><a href="http://www.genceninsesi.com/?p=10519" rel="bookmark" title="Daimi link: Gəncə İƏRM-dən bəhrələnən uşaqlar üçün tarixi məkanlara virtual ekskursiyalar təşkil olunur">Gəncə İƏRM-dən bəhrələnən uşaqlar üçün tarixi məkanlara virtual ekskursiyalar təşkil olunur</a></h2>
                                </div>
                                <div class="postdata">
                                    <span class="category"><a href="http://www.genceninsesi.com/?cat=15" rel="category">Cəmiyyət</a></span>
                                </div>
                        		<div class="entry">
                        		    <p><strong><span style="color: #000000; font-family: arial, helvetica, sans-serif;"><a href="http://www.genceninsesi.com/wp-content/uploads/unnamed-file-10.jpg"><img class=" wp-image-10523 alignleft" src="http://www.genceninsesi.com/wp-content/uploads/unnamed-file-10.jpg" alt="" width="86" height="57" /></a>UAFA Gəncə İcma Əsaslı Reabilitasiya Mərkəzi xüsusi qayğıya ehtiyacı olan uşaqlar, onların ailə üzvləri və gənc dostları üçün tarixi məkanlara virtual ekskursiyalar təşkil edir. Növbəti belə virtual ekskursiya Gəncə Dövlət Tarix Mədəniyyət Qoruğunun “İmamzadə” Ziyarətgah Kompleksinə, Comərd Qəssab Türbəsinə və Mirzə Şəfi Vazeh muzeyinə olub.</span></strong></p>
<p><span style="color: #000000; font-family: arial, helvetica, sans-serif;">Gəncə İƏRM-dən bəhrələnən uşaqlara “ZOOM” proqramı vasitəsilə sözügedən tarixi məkanlar barədə ətraflı məlumat verilib, foto və videolar nümayiş etdirilib.</span></p>
<p><span id="more-10519"></span></p>
<p><span style="color: #000000; font-family: arial, helvetica, sans-serif;">Tarixi məkanlara virtual ekskursiya AR Mədəniyyət Nazirliyi yanında Mədəni İrsin Qorunması, İnkişafı və Bərpası üzrə Dövlət Xidməti və Gəncə Dövlət Tarix Mədəniyyət Qoruğunun dəstəyi ilə reallaşıb.</span></p>
<p><span style="color: #000000; font-family: arial, helvetica, sans-serif;">Qeyd edək ki, tarixi məkanlara virtual ekskursiya &#171;İnteqrasiya olunmuş sosial xidmətlər modeli&#187; layihəsi çərçivəsində təşkil olunur. Layihə EU-Delegation(Avropa Ittifaqının) maliyyə dəstəyi, Unicef Azerbaijan və Əmək və Əhalinin Sosial Müdafiəsi Nazirliyi (Əmək və Əhalinin Sosial Müdafiə Nazirliyi və United Aid For Azerbaijan (UAFA) təşkilatının Gəncə İƏR və Şirvan İƏR Mərkəzlərinin birgə əməkdaşlığı ilə həyata keçirilir.</span></p>
<p style="text-align: right;"><span style="color: #000000; font-family: arial, helvetica, sans-serif;"><strong><em>Fərruxə Umarova</em></strong></span></p>
<div style="clear:both;"></div><div name="#" class="buttons_share" style="text-align:left; margin-top:0px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='fb-mini'>
<noindex><a rel='nofollow' title='Опубликовать в Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://www.genceninsesi.com/?p=10519');"><img src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/facebook.png' alt='Опубликовать в Facebook'/></a></noindex>
</div>
<div class='twitter-mini'>
<noindex><a rel='nofollow' title='Опубликовать в Twitter' href="#twitter" name="twitter" onclick="new_window('http://twitter.com/share?&text=Gəncə İƏRM-dən bəhrələnən uşaqlar üçün tarixi məkanlara virtual ekskursiyalar təşkil olunur%20-%20&url=http://www.genceninsesi.com/?p=10519');"><img src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/twitter.png' alt='Опубликовать в Twitter'/></a></noindex>
</div>
<div class='googleplus-mini'>
<noindex><a rel='nofollow' title='Опубликовать в Google Plus' href="https://m.google.com/app/plus/x/?v=compose&content=Gəncə İƏRM-dən bəhrələnən uşaqlar üçün tarixi məkanlara virtual ekskursiyalar təşkil olunur - http://www.genceninsesi.com/?p=10519" onclick="window.open('https://m.google.com/app/plus/x/?v=compose&content=Gəncə İƏRM-dən bəhrələnən uşaqlar üçün tarixi məkanlara virtual ekskursiyalar təşkil olunur - http://www.genceninsesi.com/?p=10519','gplusshare','width=450,height=300,left='+(screen.availWidth/2-225)+',top='+(screen.availHeight/2-150)+'');return false;"><img src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/googleplus.png' alt='Опубликовать в Google Plus'/></a></noindex>
</div>
<div class='vk-mini'>
<script type="text/javascript">
<!--
document.write(VK.Share.button(
{
  url: 'http://www.genceninsesi.com/?p=10519',
  title: 'Gəncə İƏRM-dən bəhrələnən uşaqlar üçün tarixi məkanlara virtual ekskursiyalar təşkil olunur',
  description: ''  
}, 
{
  type: 'custom',
  text: '<img src="http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/vkontakte.png" title="Опубликовать Вконтакте" alt="Опубликовать Вконтакте"/>'
}));
-->
</script>
</div>
<div class='odkl-mini'>
<noindex><a rel='nofollow' title='Опубликовать в Одноклассники' href="#odnoklassniki" name="odnoklassniki" onclick="new_window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.genceninsesi.com/?p=10519');"><img src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/odnoklassniki.png' alt='Опубликовать в Одноклассники'/></a></noindex>
</div>
<div class='mailru-mini'>
<noindex><a rel='nofollow' title='Опубликовать в Мой Мир' href="#mailru" name="mailru" onclick="new_window('http://connect.mail.ru/share?share_url=http://www.genceninsesi.com/?p=10519');"><img src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/mailru.png' alt='Опубликовать в Мой Мир'/></a></noindex>
</div>
<div class='yandex-mini'>
<noindex><a rel='nofollow' title='Опубликовать в Яндекс' href="http://share.yandex.ru/go.xml?service=yaru&url=http://www.genceninsesi.com/?p=10519&title=Gəncə İƏRM-dən bəhrələnən uşaqlar üçün tarixi məkanlara virtual ekskursiyalar təşkil olunur"><img src='http://www.genceninsesi.com/wp-content/plugins/share-buttons/images/social/mini/yandex.png' alt='Опубликовать в Яндекс'/></a></noindex>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">

</div><div style="clear:both;"></div>                        		</div>
<p></p>
                        		<p>Müəllif: Gəncənin Səsi, 11:19 </p></p>
                        		                        	</li>
                    	                     </ul>
                    
<!-- You can start editing here. -->


    <!-- If comments are closed. -->
  <p class="nocomments">İsmarıclar bağlıdır.</p>

 

                            </div><!--#content-->
        </div><!--.left-line-->
                    <div id="footer">
                        <span class="copyright">&copy; GƏNCƏNİN SƏSİ 2020. Saytın hazırlanması: <noindex><a href="http://www.farhadstudio.com/" title="Fərhad Hüseynov">Fərhad Hüseynov</a></noindex></span>
                        <span class="links">
                            <a href="http://www.genceninsesi.com/?feed=rss2" title="Xəbər lenti" class="rss">Xəbər lenti</a>
                            <a href="http://www.genceninsesi.com/?feed=comments-rss2" title="İsmarıclar lenti" class="rss">İsmarıclar lenti</a>
                            <a href="http://www.genceninsesi.com/wp-admin/" class="login" title="Admin üçün giriş">Admin</a>
                            
                        </span>
                    </div><!--#footer-->
                <!--#do not delete this part#-->
                </div><!--#main-block-->
            </div><!--#main-->
        </div><!--#root-->
	<script type='text/javascript' src='http://www.genceninsesi.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
    </body>
</html>
